<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="/wp-content/uploads/2017/11/favicon.ico">
        <link rel="apple-touch-icon-precomposed" href="/wp-content/themes/yootheme/vendor/yootheme/theme/platforms/wordpress/assets/images/apple-touch-icon.png">
                <title>When Replication Runs Awry - UNCG Research Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis."/>
<link rel="canonical" href="https://researchmagazine.uncg.edu/spring-2020/when-replication-runs-awry/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When Replication Runs Awry - UNCG Research Magazine" />
<meta property="og:description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis." />
<meta property="og:url" content="https://researchmagazine.uncg.edu/spring-2020/when-replication-runs-awry/" />
<meta property="og:site_name" content="UNCG Research Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/UNCGresearch" />
<meta property="fb:app_id" content="1129363410786453" />
<meta property="og:image" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/Yeost-card-1024x1024.jpg" />
<meta property="og:image:secure_url" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/Yeost-card-1024x1024.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis." />
<meta name="twitter:title" content="When Replication Runs Awry - UNCG Research Magazine" />
<meta name="twitter:site" content="@UNCGresearch" />
<meta name="twitter:image" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/Yeost-card.jpg" />
<meta name="twitter:creator" content="@UNCGresearch" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UNCG Research Magazine &raquo; Feed" href="https://researchmagazine.uncg.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="UNCG Research Magazine &raquo; Comments Feed" href="https://researchmagazine.uncg.edu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/researchmagazine.uncg.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb4fc52bc08ac868a8295b44a86387ec"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;display=swap&#038;ver=eb4fc52bc08ac868a8295b44a86387ec' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://researchmagazine.uncg.edu/wp-content/themes/yootheme/css/theme.1.css?ver=1551797194' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://researchmagazine.uncg.edu/wp-content/themes/yootheme-child/ctc-style.css?ver=eb4fc52bc08ac868a8295b44a86387ec' type='text/css' media='all' />
<script type='text/javascript' src='https://researchmagazine.uncg.edu/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=1.17.7'></script>
<script type='text/javascript' src='https://researchmagazine.uncg.edu/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?ver=1.17.7'></script>
<script type='text/javascript' src='https://researchmagazine.uncg.edu/wp-content/themes/yootheme/js/theme.js?ver=1.17.7'></script>
<link rel='https://api.w.org/' href='https://researchmagazine.uncg.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://researchmagazine.uncg.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://researchmagazine.uncg.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://researchmagazine.uncg.edu/?p=5413' />
<link rel="alternate" type="application/json+oembed" href="https://researchmagazine.uncg.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresearchmagazine.uncg.edu%2Fspring-2020%2Fwhen-replication-runs-awry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://researchmagazine.uncg.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresearchmagazine.uncg.edu%2Fspring-2020%2Fwhen-replication-runs-awry%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-34361385-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script>var $theme = {"google_analytics":"UA-109726807-1","google_analytics_anonymize":null};</script>
		<style type="text/css" id="wp-custom-css">
			ul.uk-navbar-nav li a {
	font-family: "SofiaW03-Bold" !important;
}

@media screen and (min-width: 992px) {
.twoColGrid {
    width: 67%;
    margin: 0 auto;
    }
}

@media screen and (min-width: 1300px) {
	#fpSubNav {
		padding-left: 10px;
		
	}
}

@media screen and (max-width: 768px) {
	#fpSubNav .uk-flex-right {
		justify-content: flex-start;
	}
	#fpSubNav {
		margin-left: -14px
	}
}

@media screen and (max-width: 837px) {
	#navIcon {
		display: none;
	}
	
}

.search {
	width: 100%;
	height: 100%;
}

.search h1 {
	font-family: "Pluto-Sans-Heavy"!important;
	text-transform: uppercase;
}

.search h3 {
	font-family: "SofiaW03-Bold" !important;
}

.search #tm-sidebar {
	display: none;
}

.search #tm-main {
	width: 768px;
	margin: 0 auto;
}

@media screen and (max-width:768px) {
	.search #tm-main {
	width: 100%;
	margin: 0 auto;
}
	#fpSubNav {
		display: none;
	}
}

.uk-search-default .uk-search-input {
	border-bottom: none;
}

.uk-navbar-right {
	margin-right: 0px !important;
	
}

@media screen and (max-width: 1048px) {
	ul.uk-navbar-nav li a{
		font-size: .8rem;
	}
	.widget-custom-html {
		display: none;
	}
	.uk-container {
		padding: 0 5px 0 5px;
	}
}

@media screen and (max-width: 786px) {
	ul.uk-navbar-nav li a{
		font-size: .7rem;
	}
}

em {
	color: rgba(255,255,255,.7) !important;
}		</style>
	
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="UNCG Research Magazine"/>
  <meta property="og:title" content="When Replication Runs Awry - UNCG Research Magazine"/>
  <meta property="og:url" content="https://researchmagazine.uncg.edu/spring-2020/when-replication-runs-awry/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis."/>
  <meta property="og:image" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/heroresizedPIC30174_RMag_S20_Eric_Josephs-017.jpg"/>
  <meta property="article:publisher" content="https://www.facebook.com/uncgresearch"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="When Replication Runs Awry - UNCG Research Magazine"/>
  <meta itemprop="headline" content="When Replication Runs Awry - UNCG Research Magazine"/>
  <meta itemprop="description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis."/>
  <meta itemprop="image" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/heroresizedPIC30174_RMag_S20_Eric_Josephs-017.jpg"/>
  <meta itemprop="author" content="Hope Morgan Voorhees"/>
  <!--<meta itemprop="publisher" content="UNCG Research Magazine"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="When Replication Runs Awry - UNCG Research Magazine"/>
  <meta name="twitter:url" content="https://researchmagazine.uncg.edu/spring-2020/when-replication-runs-awry/"/>
  <meta name="twitter:description" content="Mutation drives our evolution – and that of the pathogens that prey on us. A new nanoscientist dives into mismatch repair and the weird M. tuberculosis."/>
  <meta name="twitter:image" content="https://researchmagazine.uncg.edu/wp-content/uploads/2020/03/heroresizedPIC30174_RMag_S20_Eric_Josephs-017.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@uncgresearch"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
    </head>
    <body class="page-template-default page page-id-5413 page-child parent-pageid-5358 ">

        
        <div class="tm-page">

            <div class="tm-header-mobile uk-hidden@m">
            

    <nav class="uk-navbar-container" uk-navbar>

                <div class="uk-navbar-left">

            
                        <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle>
                <div uk-navbar-toggle-icon></div>
                            </a>
            
            
        </div>
        
                <div class="uk-navbar-center">
            <a class="uk-navbar-item uk-logo" href="https://researchmagazine.uncg.edu">
                <img src="/wp-content/uploads/2018/12/mag-logo-2.svg" alt width="240">            </a>
        </div>
        
        
    </nav>

    

<div id="tm-mobile" uk-offcanvas mode="slide" overlay>
    <div class="uk-offcanvas-bar">

        <button class="uk-offcanvas-close" type="button" uk-close></button>

        
            
<div class="uk-child-width-1-1" uk-grid>
            <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-default">
    
	<li><a href="http://research.uncg.edu" class=" menu-item menu-item-type-custom menu-item-object-custom">UNCG Research</a></li>
	<li class="uk-nav-header uk-parent">Campus Links ▼
	<ul class="uk-nav-sub">

		<li><a href="http://www.uncg.edu/administration/" class=" menu-item menu-item-type-custom menu-item-object-custom">Administration</a></li>
		<li><a href="http://www.uncg.edu/academics/" class=" menu-item menu-item-type-custom menu-item-object-custom">Academics</a></li>
		<li><a href="http://research.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Research</a></li>
		<li><a href="http://www.uncg.edu/admissions/" class=" menu-item menu-item-type-custom menu-item-object-custom">Admissions</a></li>
		<li><a href="http://www.uncg.edu/arts-entertainment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Arts</a></li>
		<li><a href="http://www.uncg.edu/ipg/" class=" menu-item menu-item-type-custom menu-item-object-custom">Global</a></li>
		<li><a href="http://uncgspartans.com/" class=" menu-item menu-item-type-custom menu-item-object-custom">Athletics</a></li>
		<li><a href="http://giving.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Giving</a></li></ul></li>
	<li class="uk-nav-header uk-parent">Issues ▼
	<ul class="uk-nav-sub">

		<li><a href="https://researchmagazine.uncg.edu/spring-2020/" class=" menu-item menu-item-type-custom menu-item-object-custom">Spring 2020</a></li>
		<li><a href="https://researchmagazine.uncg.edu/fall-2019/" class=" menu-item menu-item-type-custom menu-item-object-custom">Fall 2019</a></li>
		<li><a href="https://researchmagazine.uncg.edu/spring-2019/" class=" menu-item menu-item-type-custom menu-item-object-custom">Spring 2019</a></li>
		<li><a href="https://researchmagazine.uncg.edu/spring-2018-issue/" class=" menu-item menu-item-type-custom menu-item-object-custom">Spring 2018</a></li>
		<li><a href="https://researchmagazine.uncg.edu/fall-2017-issue/" class=" menu-item menu-item-type-custom menu-item-object-custom">Fall 2017</a></li>
		<li><a href="https://researchmagazine.uncg.edu/archive/" class=" menu-item menu-item-type-custom menu-item-object-custom">Archive</a></li></ul></li></ul>

</div>
</div>
            <div>
<div class="uk-panel widget-search" id="widget-search-2">

    
    

    <form id="search-621" action="https://researchmagazine.uncg.edu/" method="get" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="s" placeholder="Search &hellip;" type="search" class="uk-search-input">
</form>






</div>
</div>
    </div>

            
    </div>
</div>

            </div>

            
            
<div class="tm-header uk-visible@m" uk-header>


    
        <div class="uk-navbar-container">

            <div class="uk-container">
                <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                        <div class="uk-navbar-left">

                                                    
<a href="https://researchmagazine.uncg.edu" class="uk-navbar-item uk-logo">
    <img src="/wp-content/uploads/2018/12/mag-logo-2.svg" alt width="240"></a>
                        
                        
                    </div>
                    
                    
                                        <div class="uk-navbar-right">

                                                    
<ul class="uk-navbar-nav">
    
	<li><a href="http://research.uncg.edu" class=" menu-item menu-item-type-custom menu-item-object-custom">UNCG Research</a></li>
	<li class="uk-parent"><a class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" href="#">Campus Links ▼</a>
	<div class="uk-navbar-dropdown uk-navbar-dropdown-width-2"><div class="uk-navbar-dropdown-grid uk-child-width-1-2" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="http://www.uncg.edu/administration/" class=" menu-item menu-item-type-custom menu-item-object-custom">Administration</a></li>
		<li><a href="http://www.uncg.edu/academics/" class=" menu-item menu-item-type-custom menu-item-object-custom">Academics</a></li>
		<li><a href="http://research.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Research</a></li>
		<li><a href="http://www.uncg.edu/admissions/" class=" menu-item menu-item-type-custom menu-item-object-custom">Admissions</a></li></ul></div><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="http://www.uncg.edu/arts-entertainment/" class=" menu-item menu-item-type-custom menu-item-object-custom">Arts</a></li>
		<li><a href="http://www.uncg.edu/ipg/" class=" menu-item menu-item-type-custom menu-item-object-custom">Global</a></li>
		<li><a href="http://uncgspartans.com/" class=" menu-item menu-item-type-custom menu-item-object-custom">Athletics</a></li>
		<li><a href="http://giving.uncg.edu/" class=" menu-item menu-item-type-custom menu-item-object-custom">Giving</a></li></ul></div></div></div></li></ul>

<div class="uk-navbar-item widget-custom-html" id="widget-custom_html-5">

    
    <div class="textwidget custom-html-widget"><a href="https://ispartan.uncg.edu/" data-toggle="tooltip" data-placement="bottom" title="iSpartan"><img id="navIcon" src="https://researchmagazine.uncg.edu/wp-content/uploads/2017/11/uncg_info.png"></a>
</div>
</div>

<div class="uk-navbar-item widget-custom-html" id="widget-custom_html-7">

    
    <div class="textwidget custom-html-widget"><a href="https://ssb.uncg.edu/" data-toggle="tooltip" data-placement="bottom" title="UNCG Genie"><img id="navIcon" src="https://researchmagazine.uncg.edu/wp-content/uploads/2017/11/Genie.png"></a></div>
</div>

<div class="uk-navbar-item widget-custom-html" id="widget-custom_html-8">

    
    <div class="textwidget custom-html-widget"><a href="https://directory.uncg.edu/" data-toggle="tooltip" data-placement="bottom" title="UNCG Directory"><img id="navIcon" src="https://researchmagazine.uncg.edu/wp-content/uploads/2017/11/UNCG_Directory.png"></a>
</div>
</div>

<div class="uk-navbar-item widget-custom-html" id="widget-custom_html-9">

    
    <div class="textwidget custom-html-widget"><a href="http://courses.uncg.edu/log-in/" data-toggle="tooltip" data-placement="bottom" title="Canvas"><img id="navIcon" src="https://researchmagazine.uncg.edu/wp-content/uploads/2017/11/Canvas-2.png"></a></div>
</div>

<div class="uk-navbar-item widget-search" id="widget-search-2">

    
    

    <form id="search-571" action="https://researchmagazine.uncg.edu/" method="get" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="s" placeholder="Search &hellip;" type="search" class="uk-search-input">
</form>






</div>
                        
                        
                    </div>
                    
                </nav>
            </div>

        </div>

    




</div>

            
<div id="tm-top" class="tm-top uk-section-default uk-section">

    
        
        
        
                        <div class="uk-container">
            
                
<div class="uk-child-width-expand@m" uk-grid>
            <div>
<div class="uk-panel widget-custom-html" id="widget-custom_html-10">

    
    <div class="textwidget custom-html-widget"><div class="uk-section-default uk-section uk-section-xsmall">
<div class="uk-container">
<div class="uk-grid-large uk-grid-divider uk-flex-middle uk-grid-margin-large uk-grid" uk-grid="">
<div class="uk-width-auto@m uk-first-column"> 
<h1>
<a href="/" class="uncgHeader">UNCG RESEARCH MAGAZINE</a></h1>
</div>
<div class="uk-width-expand@m" id="fpSubNav">
<div id="mag_nav" class="uk-text-right" data-id="page#6">
<ul class="uk-subnav uk-margin-remove-bottom uk-subnav-pill uk-flex-right" uk-margin="">
	<li class="el-item">
<a class="el-link" href="https://researchmagazine.uncg.edu/spring-2020/">Spring 2020</a>
</li>
	<li class="el-item uk-first-column">
<a class="el-link" href="https://researchmagazine.uncg.edu/fall-2019/">Fall 2019</a>
</li>
<li class="el-item uk-first-column">
<a class="el-link" href="https://researchmagazine.uncg.edu/spring-2019/">Spring 2019</a>
</li>
<li class="el-item">
<a class="el-link" href="https://researchmagazine.uncg.edu/spring-2018-issue/">Spring 2018</a>
</li>
<li class="el-item">
<a class="el-link" href="https://researchmagazine.uncg.edu/archive/">Archive</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
    </div>

                        </div>
            
        
    
</div>

            
<div class="uk-section-default uk-light">
        <div data-src="/wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-78add3ba.jpeg" data-srcset="/wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-e890b868.jpeg 768w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-a20be321.jpeg 1024w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-c161d48d.jpeg 1366w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-47d12b2d.jpeg 1600w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-fd8b5dd9.jpeg 1920w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-78add3ba.jpeg 2000w" data-sizes="(max-aspect-ratio: 2000/1333) 150vh" uk-img class="uk-background-norepeat uk-background-cover uk-background-top-right uk-background-fixed uk-section uk-section-large uk-flex uk-flex-middle" uk-height-viewport="offset-top: true; offset-bottom: 20;">    
        
        
        
                        <div class="uk-width-1-1">
            
                                <div class="uk-container">

<div class="uk-grid-margin" uk-grid>
<div class="uk-width-1-1@m">
    
        
            
            
                
            
        
    
</div>
</div>

</div>                
                        </div>
            
        
        </div>
    
</div>

<div class="uk-section-primary uk-position-relative">
        <div data-src="/wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-78add3ba.jpeg" data-srcset="/wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-e890b868.jpeg 768w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-a20be321.jpeg 1024w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-c161d48d.jpeg 1366w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-47d12b2d.jpeg 1600w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-fd8b5dd9.jpeg 1920w, /wp-content/themes/yootheme/cache/heroresizedPIC30174_RMag_S20_Eric_Josephs-017-78add3ba.jpeg 2000w" data-sizes="(max-aspect-ratio: 2000/1333) 150vh" uk-img class="uk-background-norepeat uk-background-cover uk-background-top-right uk-background-image@l uk-background-fixed uk-section uk-section-small">    
        
                <div class="uk-position-cover" style="background-color: rgba(15, 32, 68, 0.68);"></div>        
        
            
                                <div class="uk-container uk-position-relative">

<div class="uk-grid-margin" uk-grid>
<div class="uk-width-expand@m">
    
        
            
            
                
            
        
    
</div>

<div class="uk-width-xxlarge@m">
    
        
            
            
                
<h5 class="uk-margin-small uk-text-center">        <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://researchmagazine.uncg.edu/spring-2020/">Spring 2020</a></span>    </h5>
<h2 class="uk-margin-small uk-text-center">        When Replication Runs Awry    </h2>
<h5 class="uk-margin-small uk-text-center">        The Right Idea    </h5>
            
        
    
</div>

<div class="uk-width-expand@m">
    
        
            
            
                
            
        
    
</div>
</div>

</div>                
            
        
        </div>
    
</div>

<div class="uk-section-default uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">

<div class="uk-grid-margin" uk-grid>
<div class="uk-width-expand@l">
    
        
            
            
                
            
        
    
</div>

<div class="uk-width-xxlarge@l">
    
        
            
            
                <hr class="uk-margin"><div><div id="lipsum">
<p>Tuberculosis kills more than a million people each year. The World Health Organization says it’s the leading cause of death from a single infectious agent — more deadly than HIV/AIDS.</p>
<p>One reason TB is so dangerous is that, out of the 10 million or so infections that arise each year, roughly 500,000 are from drug-resistant Mycobacterium tuberculosis – bacteria immune to physicians’ first, and sometimes second, choice of antibiotics.</p>
<p><i>M. tuberculosis</i>’ ability to mutate and evolve drug resistance is poorly understood. It’s a problem that naturally interests Dr. Eric Josephs, whose research centers on mutation.</p>
<p>Most organisms use an ancient molecular proofreading mechanism called DNA mismatch repair. As strands of DNA are replicated in the process of cell generation, mismatch repair reads each new string and, if it finds mistakes, fixes them.</p>
<p>“Almost every organism on the planet has the same proofreading mechanism, except for bacteria related to tuberculosis,” says Josephs, an assistant professor at the Joint School of Nanoscience and Nanoengineering. “They appear to have a weird, independently-evolved proofreading mechanism suggestive of mismatch repair. But people don’t know what proteins are involved or how it works.”</p>
<p>Understanding that mechanism, and what turns it off and allows drug resistance to evolve, could one day unlock new treatments for TB and other diseases.</p>
</div></div>
            
        
    
</div>

<div class="uk-width-expand@l">
    
        
            
            
                
<div class="uk-margin uk-margin-remove-top">
        <img class="el-image" alt="Graduate student Parth Desai works with a small flame and a bacteria sample in the lab." data-src="/wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-b0828be3.jpeg" data-srcset="/wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-820cff7f.jpeg 768w, /wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-3f851e34.jpeg 1024w, /wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-0917f1d4.jpeg 1366w, /wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-1edd8ceb.jpeg 1600w, /wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-c97d32ad.jpeg 1920w, /wp-content/themes/yootheme/cache/resizededitedPIC30174_RMag_S20_Eric_Josephs-110-b0828be3.jpeg 2000w" data-sizes="(min-width: 2000px) 2000px" data-width="2000" data-height="1500" uk-img>    
    
</div>
<div><div id="lipsum">
<p style="text-align: left;"><span style="color: #0f2044;"><strong>“I’m always motivated to do the translational research,” says masters student Parth Desai. He and Josephs are developing new techniques to detect ultra-rare bacterial mutations more sensitively than traditional techniques do. </strong></span><a href="https://flic.kr/s/aHsmLV4A4P"><span style="color: #808080;"><strong>See more photos on UNCG Research Flickr</strong></span></a></p>
</div></div>
            
        
    
</div>
</div>

</div>                
            
        
    
</div>

<div class="uk-section-secondary uk-position-relative">
        <div data-src="/wp-content/themes/yootheme/cache/resizediStock-157572847-11a063ed.jpeg" data-srcset="/wp-content/themes/yootheme/cache/resizediStock-157572847-875a9aad.jpeg 768w, /wp-content/themes/yootheme/cache/resizediStock-157572847-e96cda6b.jpeg 1024w, /wp-content/themes/yootheme/cache/resizediStock-157572847-8a06edc7.jpeg 1366w, /wp-content/themes/yootheme/cache/resizediStock-157572847-e78e5a31.jpeg 1600w, /wp-content/themes/yootheme/cache/resizediStock-157572847-5dd42cc5.jpeg 1920w, /wp-content/themes/yootheme/cache/resizediStock-157572847-11a063ed.jpeg 2000w" data-sizes="(max-aspect-ratio: 2000/1333) 150vh" uk-img class="uk-background-norepeat uk-background-cover uk-background-center-center uk-background-fixed uk-section uk-section-small">    
        
                <div class="uk-position-cover" style="background-color: rgba(15, 32, 68, 0.61);"></div>        
        
            
                                <div class="uk-container uk-position-relative">

<div class="uk-grid-margin uk-container"><div uk-grid>
<div class="uk-width-expand@m uk-grid-item-match uk-flex-middle">
    
        
            
                        <div class="uk-panel">            
                
                        </div>
            
        
    
</div>

<div class="uk-width-xxlarge@m">
    
        
            
            
                <div><div id="lipsum">
<p><span style="color: #ffffff;"><strong>Josephs’ work on strategies to prevent accidental CRISPR mutations in the wrong genes was recently published in leading international journal “Nature Biotechnology.” CRISPR is a molecular tool that enables scientists to introduce “targeted” mutations into specific genes in living organisms; many researchers think it holds the key to new disease treatments. </strong></span></p>
<p><span style="color: #ffffff;"><strong>“</strong></span><span style="color: #ffffff;"><strong>Preventing unwanted mutations,” he explains, “is critical for future therapeutic applications.”</strong></span></p>
</div></div>
            
        
    
</div>

<div class="uk-width-expand@m">
    
        
            
            
                
            
        
    
</div>
</div></div>

</div>                
            
        
        </div>
    
</div>

<div class="uk-section-default uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">

<div class="uk-grid-margin" uk-grid>
<div class="uk-width-expand@l uk-grid-item-match uk-flex-middle">
    
        
            
                        <div class="uk-panel">            
                
                        </div>
            
        
    
</div>

<div class="uk-width-xxlarge@l uk-grid-item-match uk-flex-middle">
    
        
            
                        <div class="uk-panel">            
                <div><div id="lipsum">
<p>As a postdoc, Josephs used nanoscale techniques to study mismatch repair and mutation. A year after arriving at UNCG, he received a $291,000 grant from the National Institute of Allergy and Infectious Diseases to apply those same techniques to TB bacteria.</p>
<p>The R21 grant supports early stage research with potential to create transformative breakthroughs. Josephs’ mutation research has implications not only for drug-resistant TB, but also for other diseases.</p>
<p>“Proteins involved in mismatch repair can malfunction and cause cancers,” Josephs says. “They can also influence the onset of Huntington’s disease and a number of neuromuscular diseases.”</p>
<p>This year, Josephs also won a $1.7 million NIH R35 Maximizing Investigators’ Research Award, a grant designed to support outstanding researchers early in their careers.</p>
<p>The funding will support a wide-ranging exploration of the mechanisms of mutation and mutation avoidance. Josephs hopes his work will shed further light on how diseases work and point the way to new potential treatments.</p>
<p>“New understanding about genetic mutation can be applied broadly to a number of different disease systems,” he says.</p>
<p>The work could also have other applications in biotechnology and agriculture, where the ability to engineer changes in an organism’s genetic makeup is critical.</p>
</div></div>
                        </div>
            
        
    
</div>

<div class="uk-width-expand@l uk-grid-item-match uk-flex-middle">
    
        
            
                        <div class="uk-panel">            
                
                        </div>
            
        
    
</div>
</div>

</div>                
            
        
    
</div>

<div class="uk-section-default uk-section uk-section-small uk-padding-remove-top">
    
        
        
        
            
                                <div class="uk-container">

<div class="uk-margin-remove-bottom uk-grid-margin uk-margin-remove-bottom" uk-grid>
<div class="uk-width-1-1@m">
    
        
            
            
                <hr>
            
        
    
</div>
</div>



<div class="uk-margin" uk-grid>
<div class="uk-width-expand@m uk-width-1-2@s">
    
        
            
            
                <div class="uk-margin"><h6 style="text-align: left;">Learn more<br /><a href="https://go.uncg.edu/josephs">go.uncg.edu/josephs</a></h6></div>
            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">
    
        
            
            
                <div class="uk-margin"><h6>Article by Mark Tosczak<br /><span class="s1">Photography by Martin W. Kane</span></h6></div>
            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">
    
        
            
            
                
            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">
    
        
            
            
                
<div id="page#44" class="uk-margin">
    
    
        
                
<a class="el-content uk-button uk-button-default" href="/wp-content/uploads/PDFs/spring-2020/pages-covers/When_Replication_Runs_Awry_pages_format.pdf" target="_blank">
        Download the pdf    
</a>


        
        
    
    
</div>

            
        
    
</div>
</div>

</div>                
            
        
    
</div>
        
            
            
<div id="footer#1" class="rshMagFooter uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">

<div class="uk-grid-margin" uk-grid>
<div class="uk-width-expand@l uk-width-1-2@m">
    
        
            
            
                
<div class="uk-margin">
        <a class="el-link" href="http://www.uncg.edu/"><img width="240" class="el-image" alt data-src="/wp-content/uploads/2018/12/bottom_logo.svg" uk-img></a>    
    
</div>
<div id="footer#5" class="uk-margin"><div id="footer-left">
<dl title="Office for Left-Handed Students Contact Information">
<dt>Office of Research &amp; Engagement</dt>
<dt>UNC Greensboro</dt>
<dt>1601 MHRA Building</dt>
<dt>1111 Spring Garden Street</dt>
<dt>Greensboro, NC 27412</dt>
</dl>
</div></div>
<div id="footer#6" class="uk-margin">
    
    
        
                
<a class="el-content uk-button uk-button-primary" href="https://researchmagazine.uncg.edu/subscribe">
        E-Subscribe    
</a>


        
        
    
    
</div>

<div id="footer#7" class="uk-margin">
    
    
        
                
<a class="el-content uk-button uk-button-primary" href="https://researchmagazine.uncg.edu/archive">
        Print issues    
</a>


        
        
    
    
</div>

            
        
    
</div>

<div class="uk-width-expand@l uk-width-1-2@m">
    
        
            
            
                
<h4>        Research Magazine    </h4>
<ul id="footer#10" class="uk-list">        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://researchmagazine.uncg.edu/fall-2019/">Fall 2019</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://researchmagazine.uncg.edu/spring-2019/">Spring 2019</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://researchmagazine.uncg.edu/spring-2018-issue">Spring 2018</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="/fall-2017-issue">Fall 2017</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://researchmagazine.uncg.edu/archive/">Archive</a></div></li>
    </ul>

            
        
    
</div>

<div class="uk-width-expand@l uk-width-1-2@m">
    
        
            
            
                
<h4>        Social Media    </h4>
<ul id="footer#13" class="uk-list">        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://www.facebook.com/UncgResearch/">Facebook</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="https://twitter.com/uncgresearch">Twitter</a></div></li>
        <li class="el-item">
    <div class="el-content"><a class="el-link" href="http://flickr.com/uncgresearch">Flickr</a></div></li>
    </ul>

            
        
    
</div>

<div class="uk-width-expand@l uk-width-1-2@m">
    
        
            
            
                
<h4>        Contact Us    </h4>
<ul id="footer#16" class="uk-list">        <li class="el-item">
    <div class="uk-grid-small uk-child-width-expand uk-flex-nowrap uk-flex-middle" uk-grid>        <div class="uk-width-auto"><a class="uk-link-reset" href="http://research.uncg.edu"><span class="el-image" uk-icon="icon: world;"></span></a></div>        <div>
            <div class="el-content"><a class="el-link" href="http://research.uncg.edu">research.uncg.edu</a></div>        </div>
    </div>
</li>
        <li class="el-item">
    <div class="uk-grid-small uk-child-width-expand uk-flex-nowrap uk-flex-middle" uk-grid>        <div class="uk-width-auto"><a class="uk-link-reset" href="mailto:uncgresearch@uncg.edu"><span class="el-image" uk-icon="icon: mail;"></span></a></div>        <div>
            <div class="el-content"><a class="el-link" href="mailto:uncgresearch@uncg.edu">uncgresearch@uncg.edu</a></div>        </div>
    </div>
</li>
        <li class="el-item">
    <div class="uk-grid-small uk-child-width-expand uk-flex-nowrap uk-flex-middle" uk-grid>        <div class="uk-width-auto"><a class="uk-link-reset" href="tel:336-334-4623"><span class="el-image" uk-icon="icon: receiver;"></span></a></div>        <div>
            <div class="el-content"><a class="el-link" href="tel:336-334-4623">336.334.4623</a></div>        </div>
    </div>
</li>
        <li class="el-item">
    <div class="uk-grid-small uk-child-width-expand uk-flex-nowrap uk-flex-middle" uk-grid>        <div class="uk-width-auto"><a class="uk-link-reset" href="tel:336.334.4624"><span class="el-image" uk-icon="icon: push;"></span></a></div>        <div>
            <div class="el-content"><a class="el-link" href="tel:336.334.4624">336.334.4624</a></div>        </div>
    </div>
</li>
    </ul>

            
        
    
</div>
</div>



<div class="uk-grid-margin" uk-grid>
<div class="uk-width-2-3@m">
    
        
            
            
                
<div id="footer#19" class="copyrightFooter">Copyright © <script type="text/javascript">
  document.write(new Date().getFullYear());
</script>
. The University of North Carolina at Greensboro.  All rights reserved.</div>
            
        
    
</div>

<div class="uk-width-expand@m">
    
        
            
            
                
<div id="footer#21" class="emgContact"><p><a href="http://spartanalert.uncg.edu/">Emergency Information</a> | <a href="mailto:mldicken@uncg.edu">Report a Bug</a></p></div>
            
        
    
</div>
</div>

</div>                
            
        
    
</div>

        </div>

        
        <style>#page\#44 .el-content {     font-size: 11px;     line-height: 1.4;     font-family: 'Montserrat', sans-serif !important;     font-weight: 500;     text-transform: uppercase;     letter-spacing: 2px } #footer\#1 h4{ font-family: "SofiaW03-Bold" } #footer\#5 { font-family: "SofiaW03-Bold"; } #footer\#6 .el-content{ font-family: "SofiaW03-Bold" !important; } #footer\#7 .el-content{ font-family: "SofiaW03-Bold" !important; } #footer\#10 .el-link{ font-family: "SofiaW03-Bold" !important; } #footer\#13 .el-link{ font-family: "SofiaW03-Bold" !important; } #footer\#16 .el-link{ font-family: "SofiaW03-Bold" !important; } @media screen and (max-width: 1200px) {     #footer\#19 {     text-align: center;     } } @media screen and (max-width: 1200px) {     #footer\#21 {     text-align: center;     } } @media screen and (min-width: 1200px) {     #footer\#21 {     float: right;     } } </style><script type='text/javascript' src='https://researchmagazine.uncg.edu/wp-includes/js/wp-embed.min.js?ver=eb4fc52bc08ac868a8295b44a86387ec'></script>
<script type='text/javascript' src='https://researchmagazine.uncg.edu/wp-content/themes/yootheme/vendor/yootheme/theme/modules/analytics/app/analytics.min.js?ver=1.17.7'></script>
    </body>
</html>
